Thunderbird

  1. Ouvrez votre client de messagerie Thunderbird.
  2. Cliquez sur le bouton "Ecrire" (Créer un nouveau message).


     
  3. Dans le texte de ce nouveau message, collez (CTRL+V) la signature École précédemment copiée.


     
  4. Vous pouvez maintenant modifier la signature à votre convenance : nom, prénom, fonction, ...
    Attention : Pour modifier le lien hypertexte de l'adresse courriel, double-cliquez sur le lien. Une fenêtre s'ouvre et vous permet alors de modifier ce lien (ne remplacer que le prenom.nom).


     
  5. Cliquez sur le menu "Fichier >> Enregistrer comme" puis le bouton "Fichier...".


     
  6. Enregistrez ce contenu dans un fichier au format html (exemple : EMSE-FR-Externe.html) dans un dossier spécifique nommé par exemple "Mes signatures". Puis, fermez la fenêtre de rédaction de message sans enregistrer.
    A noter : Vous pouvez créer un sous-dossier directement à l'aide du bouton "Nouveau dossier" figurant dans le menu.


     
  7. Ouvrez le menu "Outils" puis cliquez sur le bouton "Paramètres des comptes...".


     
  8. Sélectionnez si besoin votre compte dans le panneau à gauche, par défaut il s’agit de votre compte de messagerie école.
    Dans le formulaire, saisissez votre "Identité par défaut". Votre adresse électronique à privilégier pour l'extérieur est celle de type prenom.nom@mines-stetienne.fr.
    Cochez la case "Apposer la signature à partir d'un fichier (texte, HTML ou image)", puis cliquez sur le bouton "Choisir...". Sélectionnez ensuite le fichier que vous avez enregistré lors de l’étape 5.
    Validez via le bouton "Ok".

 

Gestion des signatures

Votre nouvelle signature est maintenant saisie.

Celle utilisée dans cet exemple est formelle, il est conseillé d’en faire usage lorsque vous communiquez avec des interlocuteurs extérieurs à l’école.

Vous pouvez créer d’autres signatures notamment en anglais ou simplifiée pour les correspondances en interne de la manière suivante.

  1. Ouvrez le menu "Outils" puis cliquez sur le bouton "Paramètres des comptes...".
    Cliquez sur le bouton "Gérer les identités..." (1). Dans cette nouvelle fenêtre, cliquez sur le bouton "Ajouter" (2).


     
  2. Dans le formulaire, saisissez une autre "Identité". Votre adresse électronique à privilégier pour l'intérieur est celle de type prenom.nom@emse.fr.
    Validez via le bouton "Ok".


     
  3. L’identité qui figure en gras est celle définie par défaut pour chaque nouveau message.
    Pour changer la signature par défaut, sélectionnez celle souhaitée (1), puis cliquez sur le bouton "Définir par défaut" (2).



    Vous obtenez alors...


     
  4. Lors de la rédaction d'un nouveau message, la signature par défaut est automatique ajoutée.
    Vous pouvez à tout moment la changer via le menu "Expéditeur".

Zircon - This is a contributing Drupal Theme
Design by WeebPal.